
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head profile="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" type="image/x-icon" href="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/images/favicon.ico">
    
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Israel to Destroy Palestinian Village's Only Water Pipe in Nablus</title>

	
	<style type="text/css" media="screen">@import url( http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/style.css );</style>

	<link rel="stylesheet" href="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/styles/white.css" type="text/css" media="screen" />

	<link rel="stylesheet" href="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />



	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.palestinechronicle.com/feed/" />	

	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.palestinechronicle.com/feed/rss/" />	

	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.palestinechronicle.com/feed/atom/" />	

	<link rel="pingback" href="http://www.palestinechronicle.com/xmlrpc.php" />	

	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Israeli authorities will destroy the village&#039;s only water source, saying the pipeline is “illegal.”" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Israel to Destroy Palestinian Village&#039;s Only Water Pipe in Nablus" />
	<meta property="og:description" content="Israeli authorities will destroy the village&#039;s only water source, saying the pipeline is “illegal.”" />
	<meta property="og:url" content="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/" />
	<meta property="og:image" content="http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater.jpg" />
	<meta property="article:published_time" content="2017-09-07" />
	<meta property="article:modified_time" content="2017-09-07" />
	<meta property="article:author" content="http://www.palestinechronicle.com/author/admin/" />
	<meta property="article:tag" content="Articles" />
	<meta property="article:tag" content="News" />
	<meta property="article:tag" content="slider" />
	<meta property="article:tag" content="The Free Zone" />
	<meta property="og:site_name" content="Palestine Chronicle" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//www.palestinechronicle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palestine Chronicle &raquo; Israel to Destroy Palestinian Village&#8217;s Only Water Pipe in Nablus Comments Feed" href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palestinechronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=23ae54155f639a5b2fff0486b9b02a33"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.palestinechronicle.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.palestinechronicle.com/wp-includes/css/dashicons.min.css?ver=23ae54155f639a5b2fff0486b9b02a33' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.palestinechronicle.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.palestinechronicle.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.palestinechronicle.com/wp-content/plugins/pdf-print/css/style.css?ver=23ae54155f639a5b2fff0486b9b02a33' type='text/css' media='all' />
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.2.4.min.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<script type='text/javascript' src='http://www.palestinechronicle.com/wp-content/plugins/tabber-widget/js/jquery.idTabs.min.js?ver=23ae54155f639a5b2fff0486b9b02a33'></script>
<link rel='https://api.w.org/' href='http://www.palestinechronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palestinechronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palestinechronicle.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UNRWA: Eviction of Shamasna Family &#8216;Appalling&#8217;' href='http://www.palestinechronicle.com/unrwa-eviction-of-shamasna-family-appalling/' />

<link rel="canonical" href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/" />
<link rel='shortlink' href='http://www.palestinechronicle.com/?p=31801' />
<link rel="alternate" type="application/json+oembed" href="http://www.palestinechronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palestinechronicle.com%2Fisrael-will-destroy-palestinian-villages-only-water-pipe-in-nablus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palestinechronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palestinechronicle.com%2Fisrael-will-destroy-palestinian-villages-only-water-pipe-in-nablus%2F&#038;format=xml" />
<style type="text/css">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</style>
    <link type="text/css" rel="stylesheet" href="http://www.palestinechronicle.com/wp-content/plugins/fundraising-thermometer-plugin-for-wordpress/images/default-red/style.css" />



	    
    <!-- Add fancyBox main JS and CSS files -->
    <script type="text/javascript" src="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.4"></script>
    <link rel="stylesheet" type="text/css" href="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/fancybox/source/jquery.fancybox.css?v=2.1.4" media="screen" />
     
    <script type="text/javascript">
    $(document).ready(function() {
			 $('.donationbox').fancybox({
				 	helpers: {
						title : {
								type : 'outside'
						},
						overlay : {
								speedIn : 500,
								opacity : 0.95
						}
					}
				});
    });
    </script>
    
				
        
    <script type="text/javascript" src="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/innerscroll/jquery-ui-1.10.4.custom.min.js"></script>
    <script type="text/javascript" src="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/includes/js/innerscroll/jquery.innerscroll.js"></script>
    <script type="text/javascript">
		$(document).ready(function() {
			$('#innerscroll_content').innerscroll({
				destination: $('#innerscroll_wrapper'),
				draggable: true
			});			
		});
	</script>
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77928330-1', 'auto');
  ga('send', 'pageview');

</script>








<div id="wrapper">

<div id="top_header">

	<div id="masthead">

		
		


			
		
		<!-- social -->

	</div><!-- enf od Masthead --></div>

	<!-- #Header -->

		<div id="navcates_content">

	<div id="navcats">
        
        <div id="topss">
		 	        </div>
        
		
			<ul id="menu-main-menu" class="menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="http://palestinechronicle.com/">Home</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="http://palestinechronicle.com/category/articles/">Articles</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="http://palestinechronicle.com/category/news/">News</a></li>
<li id="menu-item-20745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20745"><a href="http://www.palestinechronicle.com/blog/">Blog</a></li>
<li id="menu-item-2234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2234"><a href="http://www.palestinechronicle.com/category/videos/">Videos</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="http://www.palestinechronicle.com/category/articles/reviews/">Reviews</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.palestinechronicle.com/about/">About Us</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-977"><a href="http://www.palestinechronicle.com/support-the-chronicle/">Support Us</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.palestinechronicle.com/contact-us/">Contact Us</a></li>
</ul>
		
		<div class="clear"></div>

	</div>

	</div>

<div id="header">
	
    <a href="http://www.palestinechronicle.com" title="Home"><div id="leftQuote">

		
	</div></a>
    
	<!-- LEFT QUOTE -->

	<!-- LOGO -->

	<!-- If display Image Logo is activated -->

	
	<div id="sitename" style="margin-top:0px; width:440px">

		<a href="http://www.palestinechronicle.com">

		</a>

		<div id="info" style="text-align:right">
         <div class="date_updated">
			Thursday, September 07, 2017 <span class="last_update">Last Update:   <span style="color:#A81817">2:07 AM GMT</span></span>
		 </div>

		</div>

	</div>

	


	<!-- If text is activated to be displayed as logo -->

	


	<!-- RIGHT QUOTE -->

	<div id="rightQuote" style="width:250px; height:auto">
  	<style type="text/css">
	.header-call-to-action {
			float: right;
			margin: 0.7em 1em 0 0.5em;
			position: relative;
	}
	.header-call-to-action span.title {
			color: #f60000;
			font-size: 15px;
			font-weight: 600;
			text-transform:uppercase;
	}
	.header-call-to-action .fund-target {
			padding-top: 5px;
	}
	.header-call-to-action .fund-target .raised {
			display: inline-block;
			float: left;
	}
	.header-call-to-action .fund-target .raised span.sub-title {
			color: #959595;
			font-size: 1.1em;
			font-weight: 500;
			line-height: 2em;
	}
	.header-call-to-action .fund-target .raised span.amount {
			color: #0e8eae;
			font-size: 2em;
			font-weight: 700;
	}
	.header-call-to-action .fund-target .need {
			display: inline-block;
			float: right;
	}
	.header-call-to-action .fund-target .need span.sub-title {
			color: #959595;
			float: right;
			font-size: 1.1em;
			font-weight: 500;
			line-height: 2em;
	}
	.header-call-to-action .fund-target .need span.amount {
			color: #0e8eae;
			font-size: 2em;
			font-weight: 700;
	}
	.header-call-to-action .donate {
			background-color: #cf2333;
			margin-top: 10px;
			padding: 0.2em 0;
			text-align: center;
			width: 100%;
	}
	.header-call-to-action .donate span {
			color: #fff;
			display: block;
			font-size: 1.15em;
			font-weight: 500;
			padding: 0.15em 0;
	}
	
	#rightColSection #s, #narrowSidebar #s {
		width:125px !important;
	}
	</style>
      <a class="header-call-to-action" href="http://www.palestinechronicle.com/support-the-chronicle/">
      <span class="title">support brave journalism</span>
      <div class="fund-target">
        <div class="sub-title" style="font-weight: bold; font-size:13px;text-align: center;">
          I hope that you will contribute to helping this unique publication to flourish -- <i>Noam Chomsky</i>
        </div>
      </div>
      <div class="clearfix" style="clear: both;"></div>
      <span class="count-down" style="display:none">12 Days Remaining</span>
      <div class="donate">
        <span>Donate Today</span>
      </div>
    </a>
   
		
	</div>
    
    <div class="language_flags" style="display:none">
    	<a href="http://chroniquepalestine.com/" title="Français">
      	Français
        <img src="/wp-content/themes/Advanced-Newspaper/images/france-flag.png" />
      </a>
      <b> | </b>
      <a href="http://www.palestinechronicle.com" title="English">
      	English
        <img src="/wp-content/themes/Advanced-Newspaper/images/british-flag.png" />
      </a>
    </div>
    
    <div id="searchheader" style="display:none">
			<form id="searchform" action="http://www.palestinechronicle.com">

	<fieldset>

		<input type="text" id="s" name="s" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>

		<input type="image" id="searchsubmit" src="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search..." value="" /> 

	</fieldset>

</form>		</div>
	
    <!-- social -->
    <div id="social" style="display:none">
        <a class="social facebook" href="http://www.facebook.com/pages/The-Palestine-Chronicle-PalestineChroniclecom/302592203117857?ref=ts&fref=ts" rel="nofollow" title="Connect on facebook" target="_blank">Facebook</a>
        <a class="social twitter" href="https://twitter.com/PalestineChron " rel="nofollow" title="follow us on twitter" target="_blank">Twitter</a>
				 <a class="social instagram" href="https://www.instagram.com/thepalestinechronicle" rel="nofollow" title="follow us on instagram" target="_blank">Instagram</a>
    </div>
    <!-- social -->
     
	<div class="clear"></div>

</div>
	<!-- // header -->

	

	<div class="clear"></div>		

	<div id="navpages">

		
			<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="http://palestinechronicle.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="http://palestinechronicle.com/category/articles/">Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="http://palestinechronicle.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20745"><a href="http://www.palestinechronicle.com/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2234"><a href="http://www.palestinechronicle.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="http://www.palestinechronicle.com/category/articles/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.palestinechronicle.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-977"><a href="http://www.palestinechronicle.com/support-the-chronicle/">Support Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.palestinechronicle.com/contact-us/">Contact Us</a></li>
</ul>
		
		<div class="clear"></div>

	</div>

	

<div class="clear"></div>
<div id="innerContent">
  <div id="innerLeft">
  	<div id="breadcrumb">
        </div>
    
    <div class="post">
            <h1 class="singlePageTitle">
        Israel to Destroy Palestinian Village&#8217;s Only Water Pipe in Nablus      </h1>
      <span class="midColPostMeta" >
      Sep 7 2017      / 12:34 am </span>
      
             
            <div class="wp-caption aligncenter" style="width:410px;">
      	 <div id="img_thum">
			<img width="400" height="300" src="http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater.jpg 400w, http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater-373x280.jpg 373w, http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater-80x60.jpg 80w, http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater-161x120.jpg 161w, http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater-320x240.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" />         </div>
         <div id="title_thum"> According to Amnesty International, nearly 200,000 Palestinians in the West Bank do not have access to running water. (Photo: Al-Haq) </div>
      </div>
          
     
      <div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/" send="true" show_faces="false"  layout="button" width="50"  ></fb:like></div><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/" data-count="horizontal" data-text="Israel to Destroy Palestinian Village's Only Water Pipe in Nablus" data-via="PalestineChron" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><div class="g-plusone" data-annotation="none" data-size="medium"></div></div><div class='dd_button'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/' data-counter='none'></script></div><div class='dd_button'><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.palestinechronicle.com%2Fisrael-will-destroy-palestinian-villages-only-water-pipe-in-nablus%2F&description=Israel%20to%20Destroy%20Palestinian%20Village%27s%20Only%20Water%20Pipe%20in%20Nablus&media=http://www.palestinechronicle.com/wp-content/uploads/2017/09/Dumawater.jpg" class="pin-it-button" count-layout="none"></a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></div> <div class="dd_button"><a href="http://palestinechronicle.com/support-the-chronicle/" title="Donate Now" style="float: left; height: 21px; margin: -2px 0 0;"><img src="/wp-content/themes/Advanced-Newspaper/images/donate-small.png"></a></div></div><div style='clear:both'></div></div><div style='clear:both'></div><p>Israeli forces notified Palestinians living near the village of Duma in the northern occupied West Bank district of Nablus on Tuesday that their sole water pipeline servicing the area’s residents was slated for removal, as Israeli authorities have said the pipeline is “illegal.”</p>
<p>Palestinian official, Ghassan Daghlas, said that the pipeline is the sole water source for the area, meeting the needs of 14 families in the area who have no other access to water.</p>
<p>A spokesperson for COGAT, the Israeli agency responsible for implementing Israeli policies in the occupied Palestinian territory, told Ma’an that the pipe was installed in the area as “part of an attempt to build an illegal residential complex at an archaeological site where construction is prohibited.”</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Five-year-old boy dies from water pollution after swimming at Gaza beach <a href="https://t.co/HtKFxzXz0t">https://t.co/HtKFxzXz0t</a><a href="https://twitter.com/hashtag/Palestine?src=hash">#Palestine</a></p>
<p>&mdash; تريسي Tracy (@BSfromPS) <a href="https://twitter.com/BSfromPS/status/902003462119899136">August 28, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“It should be emphasized that even though a warning was given a year ago to the residents of the area, they tried to renew them illegally,” the spokesperson added.</p>
<p>Rights groups have long reported that Israel’s control of water resources in the occupied West Bank has led to routine water shortages in Palestinian communities.</p>
<p>It has often been pointed out that Israel’s restrictions in the Palestinian territory force Palestinians to buy water directly from Israel, while preventing Palestinians from constructing their own wells or other projects to enhance water access.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">The Independent: 96% of Gaza’s water supply is unsafe <a href="https://t.co/pKnkpTS4uE">https://t.co/pKnkpTS4uE</a> via <a href="https://twitter.com/palinfoen">@palinfoen</a> <a href="https://twitter.com/hashtag/Palestine?src=hash">#Palestine</a> <a href="https://t.co/fod108l7IG">pic.twitter.com/fod108l7IG</a></p>
<p>&mdash; al whit (@soitiz) <a href="https://twitter.com/soitiz/status/901499087534653441">August 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Most of the Palestinian territory’s land reserves are located in Area C &#8211; the more than 60 percent of the West Bank under full Israeli military control &#8211; where any Palestinian development is mostly prohibited by Israel. In addition, other restrictions, such as barring Palestinians from drilling wells deeper than 140 metres, prevents Palestinians from adequately accessing natural water sources.</p>
<p>As a result of these restrictions, many Palestinian villages in Area C and B &#8211; where Israel retains control over security matters &#8211; are forced to buy water from Israel’s national Mekorot water company.</p>
<p>Israelis, including settlers, have access to 300 liters of water per day, according to water rights NGO coalition EWASH, while the West Bank average is around 70 liters, well below the World Health Organization&#8217;s recommended minimum of 100 liters per day for basic sanitation, hygiene and drinking.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/MEMO?src=hash">#MEMO</a> Israel reducing water supply to Palestinians in Jordan Valley <a href="https://t.co/z4dEGLL3Ps">https://t.co/z4dEGLL3Ps</a> <a href="https://twitter.com/hashtag/Palestine?src=hash">#Palestine</a></p>
<p>&mdash; Eye on MENA (@ccilvb) <a href="https://twitter.com/ccilvb/status/905552960150753280">September 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>According to Amnesty International, nearly 200,000 Palestinians in the West Bank do not have access to running water.</p>
<p><em>(Ma&#8217;an, PC, Social Media)</em></p>
<!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="pdfprnt-bottom-left"><a href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.palestinechronicle.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.palestinechronicle.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.palestinechronicle.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '31801'});
});
</script><div class="clear"></div>                  <div class="clear"></div>
                        <div id="entryMeta">         Posted by        <a href="http://www.palestinechronicle.com/author/admin/" title="Posts by admin" rel="author">admin</a>                on        Sep 7 2017        .
        Filed under        <a href="http://www.palestinechronicle.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.palestinechronicle.com/category/news/" rel="category tag">News</a>, <a href="http://www.palestinechronicle.com/category/slider/" rel="category tag">slider</a>, <a href="http://www.palestinechronicle.com/category/the-free-zone/" rel="category tag">The Free Zone</a>        .
        You can follow any responses to this entry through the        <a href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/feed/">RSS 2.0</a>        .
                You can skip to the end and leave a response. Pinging is currently not allowed.              </div>
          </div>
    
<!-- You can start editing here. -->




		        
        <h3 id="leaveComment">Leave a Comment</h3>
        
        <div id="respond">
        
            <div class="cancel-comment-reply">
                <small><a rel="nofollow" id="cancel-comment-reply-link" href="/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/#respond" style="display:none;">Click here to cancel reply.</a></small>
            </div>
            
            <form action="http://www.palestinechronicle.com/wp-comments-post.php" method="post" id="commentform">
            
			        
            <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
            
            <label for="author"><small>Name</small></label></p>
            
            <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
            
            <label for="email"><small>Email (will not be published) (Optional)</small></label></p>
            
                     
            <!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
        
            <p><textarea name="comment" id="comment" cols="64%" rows="7" tabindex="4" maxlength="700" style="size:700;"></textarea>
            <label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p>
            <script type="text/javascript">
                  $('#comment').keyup(function () {
                  var max = 700;
                  var len = $(this).val().length;
                  if (len >= max) {
                    $('#charNum').text(' You have reached the limit!');
					document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
                  } else {
                    var char = max - len;
                    $('#charNum').text(char + ' characters left');
                  }
                });
            </script>
            
            <div id="captcha">
            	<div id="captcha_msg"> Please insert the correct number.</div>
                <div id ="capcha_img"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9fb18ad6a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p><p class="cptch_block"><span class="cptch_wrap cptch_recognition">
				<label class="cptch_label" for="cptch_input_86"><span class="cptch_images_wrap"><span class="cptch_span"><img class="cptch_img cptch_left" src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img cptch_left" src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img cptch_left" src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img cptch_left" src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img cptch_left" src="data:image/png;base64,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" alt="image"/></span></span>
				<input id="cptch_input_86" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="5" size="5" aria-required="true" required="required" style="margin-bottom:0;font-size: 12px;max-width:100%;" />
				<input type="hidden" name="cptch_result" value="XmnooiJb" /><input type="hidden" name="cptch_time" value="1504768108" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p></div>
        	</div>
            
            <p><input name="submit" type="submit" id="submit" tabindex="5" value="" /><input type='hidden' name='comment_post_ID' value='31801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
        
            </form>
        
        </div>
    
    
  </div>
    <div id="wideSidebar">
					<style type="text/css">#wideSidebar ul#news-ticker{ height:315px !important;}</style>
			        
	
	<div id="category-posts-6" class="widget wideSidebarWidget cat-post-widget"><h3 class="widgetbgTitle">Recent Articles</h3><ul id="category-posts-6-internal" class="category-posts-internal">
<li class=' cat-post-current'><a class="post-title " href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/" rel="bookmark">Israel to Destroy Palestinian Village&#8217;s Only Water Pipe in Nablus</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/bnai-briths-shameful-attack-on-niki-ashton/" rel="bookmark">B’nai B’rith&#8217;s Shameful Attack on Niki Ashton</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/three-years-after-the-war-gaza-youth-speak-out/" rel="bookmark">Three Years after the War: Gaza Youth Speak Out</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/israel-paralyzed-a-palestinian-child-now-theyre-exploiting-her/" rel="bookmark">Israel Paralyzed a Palestinian Child; Now They&#8217;re Exploiting Her</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/the-attack-on-the-liberty-the-lessons-never-learned/" rel="bookmark">The Attack on the Liberty: The Lessons Never Learned</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/ex-netanyahu-aide-and-top-officers-arrested-in-submarine-probe/" rel="bookmark">Ex-Netanyahu Aide and Top Officers Arrested in Submarine Probe</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/ghassan-kanafani-voice-of-palestine-1936-1972/" rel="bookmark">Ghassan Kanafani: Voice of Palestine (1936-1972)</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/amnesty-pa-arrests-human-rights-activist-over-facebook-post/" rel="bookmark">Amnesty: PA Arrests Human Rights Activist over Facebook Post</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/jewish-voice-for-peace-calls-for-boycott-of-birthright-trips-to-israel/" rel="bookmark">Jewish Voice for Peace Calls for Boycott of &#8216;Birthright&#8217; Trips to Israel</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/israeli-mayor-police-assault-palestinian-worshipers-in-attempt-to-stop-eid-prayers-video/" rel="bookmark">Israeli Mayor, Police Assault Palestinian Worshipers in Attempt to Stop Eid Prayers (VIDEO)</a> </li></ul>
</div><div id="text-26" class="widget wideSidebarWidget widget_text">			<div class="textwidget"><div id="more" style="margin-right:5px;"><a href="http://palestinechronicle.com/category/articles/">More Articles &#187;</a></div></div>
		</div><div id="category-posts-7" class="widget wideSidebarWidget cat-post-widget"><h3 class="widgetbgTitle">Recent News</h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class=' cat-post-current'><a class="post-title " href="http://www.palestinechronicle.com/israel-will-destroy-palestinian-villages-only-water-pipe-in-nablus/" rel="bookmark">Israel to Destroy Palestinian Village&#8217;s Only Water Pipe in Nablus</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/unrwa-eviction-of-shamasna-family-appalling/" rel="bookmark">UNRWA: Eviction of Shamasna Family &#8216;Appalling&#8217;</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/pa-releases-journalist-continues-to-hold-activist-over-facebook-posts/" rel="bookmark">PA Releases Journalist, Continues to Hold Activist over Facebook Posts</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/france-condemns-israels-eviction-of-shamasneh-family-in-jerusalem/" rel="bookmark">France Condemns Israel’s Eviction of Shamasneh Family in Jerusalem</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/israel-denies-visas-to-humanitarian-workers/" rel="bookmark">Israel Denies Visas to Humanitarian Workers</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/settlers-take-over-palestinian-home-hours-after-they-are-evicted/" rel="bookmark">Settlers Take over Palestinian Home Hours after They Are Evicted</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/president-of-the-red-cross-arrives-in-gaza/" rel="bookmark">President of the Red Cross Arrives in Gaza</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/israel-delays-evacuation-of-settlers-in-hebron-from-palestinian-home/" rel="bookmark">Israel Delays Evacuation of Settlers in Hebron From Palestinian Home</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/ex-netanyahu-aide-and-top-officers-arrested-in-submarine-probe/" rel="bookmark">Ex-Netanyahu Aide and Top Officers Arrested in Submarine Probe</a> </li><li class=''><a class="post-title " href="http://www.palestinechronicle.com/amnesty-pa-arrests-human-rights-activist-over-facebook-post/" rel="bookmark">Amnesty: PA Arrests Human Rights Activist over Facebook Post</a> </li></ul>
</div><div id="text-23" class="widget wideSidebarWidget widget_text">			<div class="textwidget"><div id="more" style="margin-right:5px;"><a href="http://palestinechronicle.com/category/news">More News &#187;</a></div></div>
		</div>	

</div>

  <div id="narrowSidebar">
	<div id="text-34" class="widget narrowSidebarWidget widget_text">			<div class="textwidget"><div style="text-align:center">
<a href="http://chroniquepalestine.com/" title="Français">
Français
<img src="/wp-content/themes/Advanced-Newspaper/images/france-flag.png">
</a>
<b> | </b>
<a href="http://www.palestinechronicle.com" title="English">
English
<img src="/wp-content/themes/Advanced-Newspaper/images/british-flag.png">
</a>
</div></div>
		</div><div id="search-3" class="widget narrowSidebarWidget widget_search"><form id="searchform" action="http://www.palestinechronicle.com">

	<fieldset>

		<input type="text" id="s" name="s" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>

		<input type="image" id="searchsubmit" src="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search..." value="" /> 

	</fieldset>

</form></div><div id="text-32" class="widget narrowSidebarWidget widget_text">			<div class="textwidget"><div id="social" style="float:none; margin:0px;">
<div style="padding-left: 5px;float:left"><a class="social facebook" href="http://www.facebook.com/pages/The-Palestine-Chronicle-PalestineChroniclecom/302592203117857?ref=ts&fref=ts" rel="nofollow" title="Connect on facebook" target="_blank">Facebook</a></div>
<div style="float:left;padding-left:20px"><a class="social twitter" href="https://twitter.com/PalestineChron " rel="nofollow" title="follow us on twitter" target="_blank">Twitter</a></div>
<div style="float:left;padding-left:20px"><a class="social instagram" href="http://www.palestinechronicle.com/category/articles/feed/" rel="nofollow" title="RSS Feed" target="_blank"></a></div>
</div> <br><br></div>
		</div><div id="widget_sp_image-28" class="widget narrowSidebarWidget widget_sp_image"><img width="165" height="28" alt="Subscribe to Newsletter" class="attachment-full" style="max-width: 100%;" srcset="http://www.palestinechronicle.com/wp-content/uploads/2015/04/newsletter_button.png 165w, http://www.palestinechronicle.com/wp-content/uploads/2015/04/newsletter_button-161x28.png 161w" sizes="(max-width: 165px) 100vw, 165px" src="http://www.palestinechronicle.com/wp-content/uploads/2015/04/newsletter_button.png" /></div><div id="text-19" class="widget narrowSidebarWidget widget_text">			<div class="textwidget"><script type="text/javascript">
function check_authentication()
{
	if(ccoptin.ea.value=="") 
	{
		alert("Please enter the E-mail address");
		ccoptin.ea.focus();
	}
	else
	if(ccoptin.ea.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		ccoptin.ea.focus();
	}
	else
	if(ccoptin.ea.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		ccoptin.ea.focus();
	}
	else
	if(ccoptin.ea.value.indexOf("@",ccoptin.ea.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		ccoptin.ea.focus();
	}
	else
	if(ccoptin.ea.value.indexOf(".",ccoptin.ea.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		ccoptin.ea.focus();
	}
	else		
		ccoptin.submit();
			
}

</script >

<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post">
<table width="130px" border="0" align="center" cellpadding="1" cellspacing="1">
        
          <input type="hidden" name="m" value="1102110590019">
          <input type="hidden" name="p" value="oi">
          <tr> 
            <td colspan="2" class="normal_text" align="center">Enter your email 
              address to subscribe to our mailing list.</td>
          </tr>
          <tr> 
            <td class="normal_text" align="right" height="25px" style="padding:0 0 0 5px">Email: 
            </td>
            <td><input type="text" name="ea"  value="" style="width:110px;"></td>
          </tr>
          <tr> 
            <td colspan="2" align="right" ><input type="button" name="go" value="Subscribe"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onClick="return check_authentication();"></td>
          </tr>
       
      </table>
 </form></div>
		</div><div id="widget_sp_image-6" class="widget narrowSidebarWidget widget_sp_image"><a href="http://www.amazon.com/remember-my-name-Vacy-Vlazna/dp/3990483900/ref=sr_1_1?ie=UTF8&#038;qid=1461800004&#038;sr=8-1&#038;keywords=i+remember+my+name" id="" target="_blank" class="widget_sp_image-image-link" title="I Remember My Name" rel=""><img width="150" height="231" alt="I Remember My Name" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 150px) 100vw, 150px" src="http://www.palestinechronicle.com/wp-content/uploads/2016/04/i_remember_myname_ad.jpg" /></a></div><div id="widget_sp_image-17" class="widget narrowSidebarWidget widget_sp_image"><a href="http://www.amazon.com/My-Father-Was-Freedom-Fighter/dp/0745328814/ref=sr_1_1?s=books&#038;ie=UTF8&#038;qid=1461804323&#038;sr=1-1&#038;keywords=my+father+was+a+freedom+fighter+gaza%27s+untold+story" id="" target="_blank" class="widget_sp_image-image-link" title="My Father Was A Freedom Fighter" rel=""><img width="150" height="238" alt="My Father Was A Freedom Fighter" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 150px) 100vw, 150px" src="http://www.palestinechronicle.com/wp-content/uploads/2016/04/gaza_book_cover_small_2.jpg" /></a></div><div id="widget_sp_image-27" class="widget narrowSidebarWidget widget_sp_image"><a href="http://www.hurstpublishers.com/book/gaza-as-metaphor/" id="" target="_blank" class="widget_sp_image-image-link" title="separator" rel=""><img width="150" height="231" alt="separator" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 150px) 100vw, 150px" src="http://www.palestinechronicle.com/wp-content/uploads/2016/01/gaza_metaphore_book.jpg" /></a></div><div id="widget_sp_image-3" class="widget narrowSidebarWidget widget_sp_image"><a href="https://www.amazon.com/Being-Palestinian-Personal-Reflections-Identity/dp/0748634029" id="" target="_blank" class="widget_sp_image-image-link" title="Being Palestinian" rel=""><img width="150" height="231" alt="Being Palestinian" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 150px) 100vw, 150px" src="http://www.palestinechronicle.com/wp-content/uploads/2016/07/being_palestinian_book_ad.jpg" /></a></div>
</div>
  <div class="clear"></div>
</div>
<!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerCatBar">
		
		<div class="menu"><ul>
<li class="page_item page-item-20686"><a href="http://www.palestinechronicle.com/blog/">Palestine Chronicle LIVE BLOG</a></li>
<li class="page_item page-item-845"><a href="http://www.palestinechronicle.com/support-the-chronicle/">Support the Palestine Chronicle</a></li>
<li class="page_item page-item-624 page_item_has_children"><a href="http://palestinechronicle.com/category/news/">News</a></li>
<li class="page_item page-item-578"><a href="http://www.palestinechronicle.com/videos/">Videos</a></li>
<li class="page_item page-item-486"><a href="http://www.palestinechronicle.com/contribution/">Contribution</a></li>
<li class="page_item page-item-475"><a href="http://www.palestinechronicle.com/art/">Art</a></li>
<li class="page_item page-item-146"><a href="http://palestinechronicle.com/category/articles/">Articles</a></li>
<li class="page_item page-item-132 page_item_has_children"><a href="http://www.palestinechronicle.com/images/">Cartoons</a></li>
<li class="page_item page-item-121"><a href="http://www.palestinechronicle.com/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-117"><a href="http://www.palestinechronicle.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-2"><a href="http://www.palestinechronicle.com/about/">About The Palestine Chronicle</a></li>
</ul></div>
	</div>

<div id="footerPages">
	<div style="display:none;">	<div class="menu"><ul>
<li class="page_item page-item-20686"><a href="http://www.palestinechronicle.com/blog/">Palestine Chronicle LIVE BLOG</a></li>
<li class="page_item page-item-845"><a href="http://www.palestinechronicle.com/support-the-chronicle/">Support the Palestine Chronicle</a></li>
<li class="page_item page-item-624 page_item_has_children"><a href="http://palestinechronicle.com/category/news/">News</a></li>
<li class="page_item page-item-578"><a href="http://www.palestinechronicle.com/videos/">Videos</a></li>
<li class="page_item page-item-486"><a href="http://www.palestinechronicle.com/contribution/">Contribution</a></li>
<li class="page_item page-item-475"><a href="http://www.palestinechronicle.com/art/">Art</a></li>
<li class="page_item page-item-146"><a href="http://palestinechronicle.com/category/articles/">Articles</a></li>
<li class="page_item page-item-132 page_item_has_children"><a href="http://www.palestinechronicle.com/images/">Cartoons</a></li>
<li class="page_item page-item-121"><a href="http://www.palestinechronicle.com/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-117"><a href="http://www.palestinechronicle.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-2"><a href="http://www.palestinechronicle.com/about/">About The Palestine Chronicle</a></li>
</ul></div>
	</div>
	<span id="themeInfo">
		
		<div style="padding:10px;">
			
			<div style="float:left;" >
				<a style="margin-right:10px;" href="http://www.palestinechronicle.com/disclaimer/">Disclaimer</a>
				<a style="margin-right:10px;" target="_blank" title="Subscribe to the feed" href="http://www.palestinechronicle.com/category/articles/feed/">RSS Feed</a>
				<a style="margin-right:10px;" href="http://www.palestinechronicle.com/contact-us/">Contact us</a>
        <a class="donationbox fancybox.ajax" href="http://www.palestinechronicle.com/wp-content/themes/Advanced-Newspaper/donate_code_2016_dec.html">Donation Popup</a>
			</div>
			<div style="float:left;margin-left:165px;">&copy Copyright 1999-2017 PalestineChronicle.com. All rights reserved</div>
			<div style="float:right;">Powered By <a href="#" target="_blank">MediaSeniors</a></div>
		</div>

	</span>
</div>
<script type="text/javascript"> Cufon.now(); </script>

<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_c17f919309caa26a59c6f731c1b31016 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"imagedate","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-2","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":8,"number_of_columns":"4","ajax_pagination":"0","show_all_in_lightbox":false,"show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/home4\/palestj1\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"disable_pagination":true,"ngg_triggers_display":"never","display_no_images_error":1,"use_imagebrowser_effect":false,"maximum_entity_count":8,"image_type":"thumb","image_width":100,"image_height":75,"widget_setting_title":"Photos","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/div>\n","widget_setting_after_title":"<\/h3>\n","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":8,"variation":1,"_errors":[],"transient_id":"c17f919309caa26a59c6f731c1b31016","ID":"c17f919309caa26a59c6f731c1b31016"};
var nextgen_lightbox_settings = {"static_path":"http:\/\/palestinechronicle.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palestinechronicle.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://palestinechronicle.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

nextgen_lightbox_loading_img_url = "http:\/\/palestinechronicle.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/jquery.lightbox\/lightbox-ico-loading.gif";
nextgen_lightbox_close_btn_url = "http:\/\/palestinechronicle.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/jquery.lightbox\/lightbox-btn-close.gif";
nextgen_lightbox_btn_prev_url = "http:\/\/palestinechronicle.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/jquery.lightbox\/lightbox-btn-prev.gif";
nextgen_lightbox_btn_next_url = "http:\/\/palestinechronicle.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/jquery.lightbox\/lightbox-btn-next.gif";
nextgen_lightbox_blank_img_url = "http:\/\/palestinechronicle.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/jquery.lightbox\/lightbox-blank.gif";
/* ]]> */
</script>
<!--<script type='text/javascript' src='http://palestinechronicle.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/jquery.lightbox/jquery.lightbox-0.5.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://palestinechronicle.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/jquery.lightbox/nextgen_lightbox_init.js?ver=3.9.1'></script>--></div>
<!-- enf od wrapper -->
</body></html>